Can't find Smart Bulb Mode Option

Hello. I am using Home Assistant and zwavejs2mqtt. In the zwavejs2mqtt interface, under configuration for each of my On/Off switches I don’t see the Smart Bulb Mode option. I see it for my Inivelli Red dimmers but not my Inovelli Red On/Off switches for some reason. Any ideas?

The Red Switch doesn’t have a Smart Bulb Mode.