Smart Bulb Mode on LZW30-SN & Home Assistant (Z-Wave JS)?

I’m sure I’m overlooking it, but what specific setting do you configure to disable local control on the LZW30-SN Red Series On/Off Switch via Home Assistant (Z-Wave JS)?

LZW31-SNs Red Series Dimmers have parameter 52, which clearly enables this for Smart Bulbs, but I’m haven’t figured out how to do this with the On/Off switch. Mine are on firmware 1.21. Any pointers would be appreciated.

I believe your only option with the LZW30-SN’s is to just hit the config button 8 times on the switch itself to disable local control.

Until they add this parameter to the LZW30-SN, the other option is to move the load wire to the line terminal, so that it’s always hot, and there’s nothing connected to the load terminal. The only disadvantage of this approach is that you lose the ability to power off the bulbs with the air gap switch.

And power consumption readings.