Strobing problem fixed

I’ve solved the strobing problem.
Changed the parameter “smart bulbs” to “on/off only”.
It seems you can’t leave it blank to default.

1 Like